Forum

Benachrichtigungen
Alles löschen

Gelöst [Gelöst] Autotransportwagen


Gordon Dry
(@gordon-dry)
Aktives Mitglied
Beigetreten: Vor 2 Jahren
Beiträge: 9
Themenstarter  

https://modwerkstatt.com/downloads/autotransportwagen/

erzeugt dieses in der Log:

[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Offhs66/Leeks544.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_mittelteil.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548_dg.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Offhs66/Leeks544.mdl' in 'Laaes549.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548.mdl' in 'Laeqrss548.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laeqrss550/Laeqrss550_m.mdl' in 'Laeqrss548.lua' (has been replaced with fallback)
[RESOURCE ERROR] Referenced model not found: 'vehicle/waggon/Laaes548/Laes548.mdl' in 'Laeqrss548.lua' (has been replaced with fallback)

Ich blicke da nicht durch - mal ist es ein Tippfehler, mal liegt es am zusätzlichen Unterordner, mal gibt es die Datei nicht. Oder alles auf einmal.


Zitat
Schlagwörter für Thema
Gordon Dry
(@gordon-dry)
Aktives Mitglied
Beigetreten: Vor 2 Jahren
Beiträge: 9
Themenstarter  

Vielen Dank für das Update.


AntwortZitat
Gordon Dry
(@gordon-dry)
Aktives Mitglied
Beigetreten: Vor 2 Jahren
Beiträge: 9
Themenstarter  

Wie entferne ich jetzt den "Unvollständig"-Präfix, wenn ich meinen eigenen Beitrag nicht einmal bearbeiten kann?


AntwortZitat